<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jeffgothelf.com/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Percentages or absolute numbers for OKRs?</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C400italic%2C700%2C800%7CKarla%3A400%2C400italic%2C700%2C700italic&#038;subset=latin,latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C400italic%2C700%2C800%7CKarla%3A400%2C400italic%2C700%2C700italic&#038;subset=latin,latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C400italic%2C700%2C800%7CKarla%3A400%2C400italic%2C700%2C700italic&#038;subset=latin,latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="If your key result is a metric (and it should be), should you use absolute numbers or percentages? Here are a few reasons to use percentages." />
	<link rel="canonical" href="https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Percentages or absolute numbers for OKRs?" />
	<meta property="og:description" content="If your key result is a metric (and it should be), should you use absolute numbers or percentages? Here are a few reasons to use percentages." />
	<meta property="og:url" content="https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/" />
	<meta property="og:site_name" content="Jeff Gothelf" />
	<meta property="article:published_time" content="2022-09-26T03:24:00+00:00" />
	<meta property="article:modified_time" content="2022-09-24T08:29:36+00:00" />
	<meta property="og:image" content="https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?fit=1880%2C1253&ssl=1" />
	<meta property="og:image:width" content="1880" />
	<meta property="og:image:height" content="1253" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Jeff Gothelf" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Percentages or absolute numbers for OKRs?" />
	<meta name="twitter:description" content="If your key result is a metric (and it should be), should you use absolute numbers or percentages? Here are a few reasons to use percentages." />
	<meta name="twitter:image" content="https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?fit=1880%2C1253&ssl=1" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jeff Gothelf" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/","url":"https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/","name":"Percentages or absolute numbers for OKRs?","isPartOf":{"@id":"https://jeffgothelf.com/#website"},"primaryImageOfPage":{"@id":"https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/#primaryimage"},"image":{"@id":"https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?fit=1880%2C1253&ssl=1","datePublished":"2022-09-26T03:24:00+00:00","dateModified":"2022-09-24T08:29:36+00:00","author":{"@id":"https://jeffgothelf.com/#/schema/person/200c8b31b6db6d8c970676450142471e"},"description":"If your key result is a metric (and it should be), should you use absolute numbers or percentages? Here are a few reasons to use percentages.","breadcrumb":{"@id":"https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/#primaryimage","url":"https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?fit=1880%2C1253&ssl=1","contentUrl":"https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?fit=1880%2C1253&ssl=1","width":1880,"height":1253,"caption":"Photo by RODNAE Productions on Pexels.com"},{"@type":"BreadcrumbList","@id":"https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://jeffgothelf.com/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://jeffgothelf.com/blog/"},{"@type":"ListItem","position":3,"name":"Percentages or absolute numbers for OKRs?"}]},{"@type":"WebSite","@id":"https://jeffgothelf.com/#website","url":"https://jeffgothelf.com/","name":"Jeff Gothelf","description":"Digital transformation, business agility and product management insights, events and services from Jeff Gothelf","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://jeffgothelf.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://jeffgothelf.com/#/schema/person/200c8b31b6db6d8c970676450142471e","name":"Jeff Gothelf","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://jeffgothelf.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7d2cd3a3963c695094f7e2f6aa93698e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7d2cd3a3963c695094f7e2f6aa93698e?s=96&d=mm&r=g","caption":"Jeff Gothelf"},"description":"Jeff helps organizations build better products and executives build the cultures that build better products. He is the co-author of the award-winning book Lean UX and the Harvard Business Review Press book Sense &amp; Respond. Starting off as a software designer, Jeff now works as a coach, consultant and keynote speaker helping companies bridge the gaps between business agility, digital transformation, product management and human-centred design. Most recently Jeff co-founded Sense &amp; Respond Press, a publishing house for practical business books for busy executives.","sameAs":["http://jeffgothelf.com"],"url":"https://jeffgothelf.com/blog/author/jgothelf/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Jeff Gothelf &raquo; Feed" href="https://jeffgothelf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jeff Gothelf &raquo; Comments Feed" href="https://jeffgothelf.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Jeff Gothelf &raquo; iCal Feed" href="https://jeffgothelf.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Jeff Gothelf &raquo; Percentages or absolute numbers for OKRs? Comments Feed" href="https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1660297657' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='stylesheet' id='mediaelement-css'  href='https://jeffgothelf.com/wp-content/cache/min/1/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1661889839' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://jeffgothelf.com/wp-content/cache/min/1/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1661889839' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://jeffgothelf.com/wp-content/cache/min/1/p/woocommerce/6.9.3/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1663714414' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-style-css'  href='https://jeffgothelf.com/wp-content/cache/min/1/p/woocommerce/6.9.3/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1663714415' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='secondline-psb-subscribe-button-styles-css'  href='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/plugins/podcast-subscribe-buttons/assets/css/secondline-psb-styles.css?ver=1660297657' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://jeffgothelf.com/wp-content/cache/min/1/p/woocommerce/6.9.3/assets/css/woocommerce-layout.css?ver=1663714415' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link data-minify="1" rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://jeffgothelf.com/wp-content/cache/min/1/p/woocommerce/6.9.3/assets/css/woocommerce-smallscreen.css?ver=1663714415' type='text/css' media='only screen and (max-width: 768px)' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='stylesheet' id='currency_converter_styles-css'  href='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/plugins/woocommerce-currency-converter-widget/assets/css/converter.css?ver=1660297657' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='karuna-style-css'  href='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/themes/karuna-wpcom/style.css?ver=1660297658' type='text/css' media='all' />
<style id='karuna-style-inline-css' type='text/css'>
.tags-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link data-minify="1" rel='stylesheet' id='child-style-css'  href='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/themes/jeff-gothelf/style.css?ver=1660297658' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='karuna-blocks-css'  href='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/themes/karuna-wpcom/blocks.css?ver=1660297658' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jeffgothelf-blocks-css'  href='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/themes/jeff-gothelf/blocks.css?ver=1660297658' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jeffgothelf-fontawesome-css'  href='https://jeffgothelf.com/wp-content/cache/min/1/releases/v5.8.2/css/all.css?ver=1660297658' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='genericons-css'  href='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=1660297658' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='social-logos-css'  href='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1660297799' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1660297658' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1661889839' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/c/6.0.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=1661889839' id='regenerator-runtime-js'></script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/c/6.0.2/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=1661889839' id='wp-polyfill-js'></script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/plugins/gutenberg/build/hooks/index.min.js?ver=1660297658' id='wp-hooks-js'></script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=1660297658' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?ver=1660297658' id='wp-jp-i18n-loader-js'></script>
<script type='text/javascript' id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://jeffgothelf.com/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-action-bar":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-action-bar":"jetpack_vendor/automattic/jetpack-action-bar/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/"}};
</script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202239.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://jeffgothelf.com/wp-json/" /><link rel="alternate" type="application/json" href="https://jeffgothelf.com/wp-json/wp/v2/posts/10789" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jeffgothelf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jeffgothelf.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paXUB1-2O1' />
<link rel="alternate" type="application/json+oembed" href="https://jeffgothelf.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjeffgothelf.com%2Fblog%2Fpercentages-or-absolute-numbers-for-okrs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jeffgothelf.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjeffgothelf.com%2Fblog%2Fpercentages-or-absolute-numbers-for-okrs%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.9" /><meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://jeffgothelf.com"><link rel="https://theeventscalendar.com/" href="https://jeffgothelf.com/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://jeffgothelf.com"><link rel="alternate" href="https://jeffgothelf.com/wp-json/tribe/events/v1/" /><style>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2018/03/cropped-icon_3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2018/03/cropped-icon_3.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2018/03/cropped-icon_3.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2018/03/cropped-icon_3.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://jeffgothelf.com/?custom-css=92663fc144" /><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-427245-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4e8a0882a0ed7138f0f0085ec/684ab436115cf83d79380a9fd.js");</script>

</head>

<body class="post-template-default single single-post postid-10789 single-format-standard wp-embed-responsive theme-karuna-wpcom woocommerce-no-js tribe-no-js jps-theme-jeff-gothelf group-blog no-sidebar woocommerce-active tags-hidden author-hidden tribe-theme-karuna-wpcom">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="top-bar">
	<div class="top-bar-wrapper">
				<ul id="site-header-cart" class="site-header-cart">
			<li class="">
				<a class="cart-contents" href="https://jeffgothelf.com/cart/" title="View your shopping cart" aria-label="View your shopping cart"><span class="count" aria-label="Number of items in your cart">0</a>
				</li>
			<li>
				<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>			</li>
		</ul>
			</div><!-- .top-bar-wrapper -->
</div><!-- .top-bar -->

		<div class="site-branding-wrapper">
	<div class="site-branding">
							<p class="site-title"><a href="https://jeffgothelf.com/" rel="home">Jeff Gothelf</a></p>
				</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false"><span class="genericon genericon-menu"></span>Menu</button>
	<div class="menu-menu-principal-container"><ul id="top-menu" class="menu"><li id="menu-item-1382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1382"><a href="https://jeffgothelf.com/blog/">Blog</a></li>
<li id="menu-item-3159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3159"><a href="/events">Courses</a>
<ul class="sub-menu">
	<li id="menu-item-8967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8967"><a href="https://jeffgothelf.com/self-paced-courses/">Self-paced Courses</a></li>
	<li id="menu-item-8986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8986"><a href="https://jeffgothelf.com/live-workshops/">Live ONLINE Workshops</a></li>
	<li id="menu-item-8969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8969"><a href="/events">Event Calendar</a></li>
</ul>
</li>
<li id="menu-item-2002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2002"><a href="https://jeffgothelf.com/work-with-me/">Work with me</a>
<ul class="sub-menu">
	<li id="menu-item-8492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8492"><a href="https://jeffgothelf.com/live-workshops/">Workshops</a></li>
	<li id="menu-item-8493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8493"><a href="https://jeffgothelf.com/work-with-me/#keynotes">Keynotes</a></li>
	<li id="menu-item-8494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8494"><a href="https://jeffgothelf.com/work-with-me/#coaching">Coaching</a></li>
</ul>
</li>
<li id="menu-item-1379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1379"><a href="https://jeffgothelf.com/books/">Books</a></li>
<li id="menu-item-3538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3538"><a href="https://jeffgothelf.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://jeffgothelf.com/media/">Media</a></li>
</ul>
</li>
<li id="menu-item-8206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8206"><a href="https://jeffgothelf.com/subscribe/">Subscribe</a></li>
<li id="menu-item-5247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5247"><a href="https://jeffgothelf.com/foreveremployable/">Forever Employable</a>
<ul class="sub-menu">
	<li id="menu-item-7230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7230"><a href="https://jeffgothelf.com/foreveremployable/">The Book</a></li>
	<li id="menu-item-8735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8735"><a href="https://jeffgothelf.com/forever-employable-stories-the-podcast/">The Podcast</a></li>
	<li id="menu-item-9412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9412"><a href="https://jeffgothelf.com/self-paced-courses#feondemand">The VIdeo Course</a></li>
</ul>
</li>
</ul></div></nav><!-- #site-navigation -->
</div><!-- .site-branding-wrapper -->


			</header>
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-10789" class="grid-item post-10789 post type-post status-publish format-standard has-post-thumbnail hentry category-okr category-product-management category-product-strategy tag-okr tag-product-management">
	
	<header class="entry-header">
		<h1 class="entry-title">Percentages or absolute numbers for OKRs?</h1>Posted on September 26, 2022.	</header>
	<div class="entry-content">
		
<figure class="wp-block-image size-full"><a href="https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?ssl=1"><img width="685" height="457" src="https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?resize=685%2C457&#038;ssl=1" alt="black and white round analog wall clock" class="wp-image-10790 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?w=1880&amp;ssl=1 1880w, https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?resize=580%2C387&amp;ssl=1 580w, https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?resize=940%2C627&amp;ssl=1 940w, https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?resize=685%2C457&amp;ssl=1 685w, https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?resize=342%2C228&amp;ssl=1 342w, https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?w=1370&amp;ssl=1 1370w" data-lazy-sizes="(max-width: 685px) 100vw, 685px" data-lazy-src="https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?resize=685%2C457&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" width="685" height="457" src="https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?resize=685%2C457&#038;ssl=1" alt="black and white round analog wall clock" class="wp-image-10790" srcset="https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?w=1880&amp;ssl=1 1880w, https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?resize=580%2C387&amp;ssl=1 580w, https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?resize=940%2C627&amp;ssl=1 940w, https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?resize=685%2C457&amp;ssl=1 685w, https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?resize=342%2C228&amp;ssl=1 342w, https://i0.wp.com/jeffgothelf.com/wp-content/uploads/2022/09/pexels-photo-7948055.jpeg?w=1370&amp;ssl=1 1370w" sizes="(max-width: 685px) 100vw, 685px" data-recalc-dims="1"  /></noscript></a><figcaption class="wp-element-caption">Photo by RODNAE Productions on <a href="https://www.pexels.com/photo/black-and-white-round-analog-wall-clock-7948055/" rel="nofollow">Pexels.com</a></figcaption></figure>



<p>The critical difference that makes Objectives &amp; Key Results different from current goal-setting frameworks is that the <a href="https://jeffgothelf.com/blog/what-is-an-okr-here-are-the-basics/">key results must be outcomes</a>. Outcomes are measurable changes in human behavior. <a href="https://jeffgothelf.com/blog/validating-key-results-is-messy/">These quantifiable metrics might get messy from time to time</a> but, without them, OKRs are effectively neutered and nothing more than a new name for old ways of working. In the past, I’ve written explicitly about <a href="https://jeffgothelf.com/blog/how-to-at-what-level-should-i-write-my-okrs/">the various levels at which you can and should write your OKRs</a>. One thing I haven’t discussed in detail is what kind of number your key result should be. In essence we have two choices: absolute numbers or percentages. Let’s take a look at each one.</p>



<h4>Percentages require a baseline</h4>



<p>Percentages are ratios or rates. Their main benefit is they tell us how we are trending towards our key results. They make it easy for us to compare our progress against other, similar quantities of time in the past. Using percentages also gives us a sense of how much <em>more</em> we can likely expect to squeeze out of the current target. The main constraint of using percentages is that they require a baseline. We need something to compare them against.</p>



<p>If you’re going to use percentages as your key results it’s important to check that you have access to the current baseline metric for the behavior change you’re trying to influence. Once that’s established you can begin to set a desired increase or decrease from the baseline. Remember to choose a target that’s both meaningful to the business and aggressive. If you choose a key result percentage that isn’t a meaningful leading indicator for the business your work may not get funded or it may simply get ignored.</p>



<p>Examples of a key results using percentages:&nbsp;</p>



<ul>
<li>35% increase in successful logins</li>



<li>90% reduction in calls to the customer service about lost passwords</li>



<li>300% increase in in-system communications between users</li>
</ul>



<h4>Absolute numbers provide a baseline, and not much more</h4>



<p>In contrast, absolute numbers provide a seemingly concrete destination for our team goals. For example, we may set a goal to onboard 5 new customers this quarter. This is a specific, clear goal that teams can aspire to and very clearly say whether or not they’ve achieved it. The problem with absolute numbers is they don’t give you a sense of direction. Are 5 new customers good? Is it more than last quarter? How does it compare to the number of customers we onboarded last year at this time?&nbsp;</p>



<p>Now, for a B2B company, onboarding 5 new customers might be a huge win in one quarter. If you’re a B2C retail company, however, 5 new customers means you’ll be out of business very soon. Absolute numbers as key results require the context of your industry to make sense. In general though they should be used as an initial target for your team – especially in&nbsp; the absence of a baseline. For example if you’re launching into a new market or deploying a brand new product you may set an absolute number as a goal. For example, we may want to&nbsp; get at least 1000 new user accounts on the new platform within the first quarter. After that though, any growth we target should be relative to that initial baseline.&nbsp;</p>



<h4>Default to percentages</h4>



<p>Based on these differences the default position for most teams should be percentages. The value in understanding behavior trends, not just the absolute number of times it’s happened is more valuable to making product prioritization decisions. Even if you do start off with absolute numbers, consider moving off of them as soon as you’ve established that initial baseline metric.&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10789" class="share-facebook sd-button share-icon" href="https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10789" class="share-twitter sd-button share-icon" href="https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/?share=pocket" target="_blank" title="Click to share on Pocket" ><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20Percentages%20or%20absolute%20numbers%20for%20OKRs%3F&body=https%3A%2F%2Fjeffgothelf.com%2Fblog%2Fpercentages-or-absolute-numbers-for-okrs%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="62c21c17bd" data-email-share-track-url="https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/?share=email"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-10789" class="share-linkedin sd-button share-icon" href="https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
		<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://jeffgothelf.com/blog/tag/okr/" rel="tag">Okr</a>, <a href="https://jeffgothelf.com/blog/tag/product-management/" rel="tag">Product Management</a></span>	</footer><!-- .entry-footer -->
	</article><!-- #post-## -->

	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://jeffgothelf.com/blog/scaffolding-solidifying-a-change-with-temporary-supports/" rel="prev"><span class="title">Previous post</span>Scaffolding &#8211; solidifying a change with temporary supports</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/percentages-or-absolute-numbers-for-okrs/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://jeffgothelf.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10789' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0729256ab0" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="149"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</main>
	</div>
			</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<a href="#" class="back-to-top" id="back-to-top" aria-label="back-to-top"><i class="fa fa-arrow-up"></i></a>
		
<div class="footer-widgets">
	<div class="footer-widgets-wrapper">
					<div class="widget-area">
				<section id="jetpack-search-filters-3" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-3-wrapper" class="jetpack-instant-search-wrapper">
		<h2 class="widget-title">Serach jeffgothelf.com</h2><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://jeffgothelf.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<input type="hidden" name="orderby" value="" /><input type="hidden" name="order" value="" /></form></div></div></section>			</div><!-- .widget-area -->
		
					<div class="widget-area">
				
		<section id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Blog</h2>
		<ul>
											<li>
					<a href="https://jeffgothelf.com/blog/percentages-or-absolute-numbers-for-okrs/" aria-current="page">Percentages or absolute numbers for OKRs?</a>
									</li>
											<li>
					<a href="https://jeffgothelf.com/blog/scaffolding-solidifying-a-change-with-temporary-supports/">Scaffolding &#8211; solidifying a change with temporary supports</a>
									</li>
											<li>
					<a href="https://jeffgothelf.com/blog/the-truth-curve/">The Truth Curve</a>
									</li>
											<li>
					<a href="https://jeffgothelf.com/blog/okrs-evolve/">OKRs Evolve</a>
									</li>
											<li>
					<a href="https://jeffgothelf.com/blog/faq-what-does-a-complete-lean-ux-canvas-look-like/">FAQ: What does a complete Lean UX canvas look like?</a>
									</li>
					</ul>

		</section>			</div><!-- .widget-area -->
		
		
			</div><!-- .footer-widgets-wrapper -->
</div><!-- .footer-widgets -->		<div class="site-info">
	Copyright 2022 Jeff Gothelf, all rights reserved.	<a href="https://wordpress.com/" class="wp-credit">
	Proudly powered by WordPress	</a>
	<span class="sep"> | </span>
	<a href="https://pressable.com/?utm_source=Automattic&#038;utm_medium=rpc&#038;utm_campaign=Concierge%20Referral&#038;utm_term=concierge">
		Hosted by Pressable		</a>
		</div><!-- .site-info -->
	</footer>
</div><!-- #page -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
				<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-4" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-4-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"},"registration_prompt":"There is unsaved attendee information. Are you sure you want to continue?"};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jeffgothelf.com\/blog\/percentages-or-absolute-numbers-for-okrs\/":10789};
	</script>
				<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=1660297658' id='jetpack-photon-js'></script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/plugins/podcast-subscribe-buttons/assets/js/modal.min.js?ver=1660297658' id='secondline_psb_button_modal_script-js'></script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/p/woocommerce/6.9.3/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=1663714415' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/jeffgothelf.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/p/woocommerce/6.9.3/assets/js/frontend/add-to-cart.min.js?ver=1663714415' id='wc-add-to-cart-js'></script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/p/woocommerce/6.9.3/assets/js/js-cookie/js.cookie.min.js?ver=1663714415' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/p/woocommerce/6.9.3/assets/js/frontend/woocommerce.min.js?ver=1663714415' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5b3e4dd5cf13fcf04269095193655ebd","fragment_name":"wc_fragments_5b3e4dd5cf13fcf04269095193655ebd","request_timeout":"5000"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/p/woocommerce/6.9.3/assets/js/frontend/cart-fragments.min.js?ver=1663714415' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22submit%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fjeffgothelf.com%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A162042271%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22product%22%3A%7B%22singular_name%22%3A%22Product%22%2C%22name%22%3A%22Products%22%7D%2C%22tribe_events%22%3A%7B%22singular_name%22%3A%22Event%22%2C%22name%22%3A%22Events%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fjeffgothelf.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fjeffgothelf.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%222844b5dfe6%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Post%20Types%22%2C%22type%22%3A%22post_type%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22post_type_0%22%7D%2C%7B%22name%22%3A%22Product%20categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22product_cat%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22Product%20tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22product_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22Product%20shipping%20classes%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22product_shipping_class%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_3%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_4%22%7D%2C%7B%22name%22%3A%22Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_5%22%7D%2C%7B%22name%22%3A%22Year%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22date_histogram_6%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?ver=1660297658' id='jetpack-instant-search-js'></script>
<script type='text/javascript' src='//stats.wp.com/w.js?ver=202239' id='jp-tracks-js'></script>
<script type='text/javascript' id='jquery-cookie-js-extra'>
/* <![CDATA[ */
var TribeTicketsPlus = {"ajaxurl":"https:\/\/jeffgothelf.com\/wp-admin\/admin-ajax.php","save_attendee_info_nonce":"30fe5a3ff0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=1660297658' id='jquery-cookie-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/checkout\/|\/cart\/|\/my-account\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/jeffgothelf.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/themes/jeff-gothelf/assets/jeff-gothelf-animate.js?ver=1660297658' id='jeff-gothelf-animate-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/themes/jeff-gothelf/assets/jeff-gothelf.js?ver=1660297658' id='jeff-gothelf-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/themes/karuna-wpcom/assets/js/navigation.js?ver=1660297658' id='karuna-navigation-js'></script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/themes/karuna-wpcom/assets/js/skip-link-focus-fix.js?ver=1660297658' id='karuna-skip-link-focus-fix-js'></script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/themes/karuna-wpcom/assets/js/functions.js?ver=1660297658' id='karuna-functions-js'></script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/c/6.0.2/wp-includes/js/comment-reply.min.js?ver=1661889970' id='comment-reply-js'></script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=1660297658' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=1660297658' id='jetpack-lazy-images-js'></script>
<script data-minify="1" defer type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1660297799' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://jeffgothelf.com/wp-content/cache/min/1/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=1660297799' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5cd5a03c4b829a468ffae13f' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202239.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4-a.7',blog:'162042271',post:'10789',tz:'0',srv:'jeffgothelf.com',hp:'atomic',ac:'3',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '162042271', '10789' ]);
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://149347917.v2.pressablecdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>










































































 
</body>
</html>
